next up previous contents
suivant: 4.1.8 OpenSSL (authentification PostgreSQL) monter: 4.1 Composants nécessaires précédent: 4.1.6 mod_auth_pgsql (authentification PostgreSQL)   Table des matières

4.1.7 mod_auth_ldap (authentification LDAP)

Ce module étant déjà inclus dans la distribution du serveur Apache (version $\geq$ 2), il est cité ici pour mémoire.



Pierre DAVID 2010-11-16